Vulnérabilité Webmin

Toutes les mises à jour de sécurités publiées et les failles annoncées
Reprise notamment des publications du CERT-FR (ANSSI)
Répondre
Gérard
Messages : 59
Enregistré le : 03 oct. 2016 11:00
Etablissement : LNA-Santé
Fonction : RSSI
DPO / DPD : Oui

Vulnérabilité Webmin

Message par Gérard » 27 août 2019 14:08

La vulnérabilité CVE-2019-15107 (Webmin RCE) est en train d'être exploitée à grande échelle notamment par des botnets. Si vous disposez d'une version de Webmin entre 1.882 et 1.921 il faut rapidement passer la v1.930 surtout si votre serveur est exposé sur Internet.

Contenu caché
Vous devez être inscrit et connecté sur ce forum pour voir le contenu caché.

Avatar du membre
charles
Administrateur du site
Messages : 3928
Enregistré le : 06 avr. 2015 09:02
Etablissement : GHT 15 - CH Saint-Flour
Fonction : RSSI
DPO / DPD : Oui
Site Internet de l'établissement : https://www.ch-stflour.fr
Site Internet personnel ou blog : https://www.forum-sih.fr
Contact :

Re: Vulnérabilité Webmin

Message par charles » 27 août 2019 22:37

Salut Gérard,

Merci pour le partage ;)
J'ai fait un petit texte sur le sujet la semaine dernière qui a été publié aujourd'hui : viewforum.php?f=278

Gérard
Messages : 59
Enregistré le : 03 oct. 2016 11:00
Etablissement : LNA-Santé
Fonction : RSSI
DPO / DPD : Oui

Re: Vulnérabilité Webmin

Message par Gérard » 28 août 2019 08:59

Et bien plus détaillé que mon alerte :D

Répondre

Retourner vers « Alertes de sécurité - Mises à jour et failles »