Mise à jour de sécurité Cisco

Toutes les mises à jour de sécurités publiées et les failles annoncées
Reprise notamment des publications du CERT-FR (ANSSI)
Avatar du membre
charles
Administrateur du site
Messages : 4050
Enregistré le : 06 avr. 2015 09:02
Etablissement : GHT 15 - CH Saint-Flour
Fonction : RSSI
DPO / DPD : Oui
Site Internet de l'établissement : https://www.ch-stflour.fr
Site Internet personnel ou blog : https://www.forum-sih.fr
Contact :

Re: Mise à jour de sécurité Cisco

Message par charles » 08 nov. 2019 08:26

Des mises à jour de sécurité ont été publiées le 06/11/2019 pour les produits Cisco suivants :


Cisco PI Software versions antérieures à 3.4.2, 3.5.1, 3.6.0 Update 02
Cisco EPNM verions antérieures à 3.0.2.
Cisco RV042 Dual WAN VPN Router avec une version du microgiciel antérieure à 4.2.3.10
Cisco RV042G Dual Gigabit WAN VPN Router avec une version du microgiciel antérieure à 4.2.3.10
Cisco RV016 Multi-WAN VPN Router1 avec une version du microgiciel antérieure à 4.2.3.10
Cisco RV082 Dual WAN VPN Router1 avec une version du microgiciel antérieure à 4.2.3.10
Cisco RV320 avec une version du microgiciel antérieure à 1.5.1.05
Cisco RV325 Dual Gigabit WAN VPN avec une version du microgiciel antérieure à 1.5.1.05
Cisco TelePresence CE Software versions antérieures à 9.8.1
Cisco RoomOS Software versions antérieures à RoomOS September Drop 1 2019
Cisco TC Software versions antérieures à 7.3.19
Cisco Webex Meetings sites avec les versions de Webex Network Recording Player et Webex Player antérieures à WBS 39.5.12
Cisco Webex Meetings Online avec les versions de Webex Network Recording Player et Webex Player antérieures à WBS 1.3.44
Cisco Webex Meetings Server avec les versions de Webex Network Recording Player et Webex Player antérieures à 4.0MR2
Cisco Wireless LAN Controllers versions logicielles entre 8.4 et 8.10.
Cisco Web Security Appliance versions entre 10.1 et 10-1-5-003
Cisco Web Security Appliance versions entre 10.5 et 11.5.3-015
Cisco Web Security Appliance versions entre 11.5 et 11.5.3-015
Cisco Web Security Appliance versions entre 11.7 et 11.7.1-005

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-548/

Répondre

Retourner vers « Alertes de sécurité - Mises à jour et failles »