Page 1 sur 1

Mise à jour de sécurité APT

Posté : 14 mai 2020 09:34
par charles
La vulnérabilité CVE-2020-3810 permettant de réaliser un déni de service a été corrigé le 14/05/2020 dans le gestionnaire de paquets APT :

https://github.com/Debian/apt/issues/11 ... it-77b16d9
https://bugs.launchpad.net/ubuntu/+sour ... omments/13

La vulnérabilité a été corrigée dans les versions suivantes :

Debian : 1.8.2.1 (Debian 10 : buster) | 1.4.10 (Debian 9 : stretch) | 1.0.9.8.6 (Debian 8 : jessie)
Ubuntu : 1.6.12ubuntu0.1