Page 1 sur 1

Alerte ANSSI : Vulnérabilité Chrome exploitée

Posté : 04 nov. 2019 23:41
par charles
Le navigateur le plus utilisé du marché est victime de l'exploitation de la vulnérabilités CVE-2019-13720 (RCE), par le biais de sites légitimes corrompus, sur lesquels des attaquants ont placé du code JavaScript malveillant qui sera exécuté par le navigateur Chrome pour installer un logiciel malveillant sur le poste de la victime.

La vulnérabilité a été corrigée le 31/10/2019 :

viewtopic.php?f=78&t=26&p=5307#p5307

Le CERT-FR de l'ANSSI a ouvert une alerte sur ce sujet :

https://www.cert.ssi.gouv.fr/alerte/CER ... 9-ALE-015/